Εγγραφή    Σύνδεση    Δ. Συζήτηση    Συχνές Ερωτήσεις

Ευρετήριο Δ. Συζήτησης » Μοντελα » Monster




 Σελίδα 1 από 1 [ 9 Δημοσιεύσεις ] 



Συγγραφέας Μήνυμα
 Θέμα δημοσίευσης: Προβλήμα με 796
 Δημοσίευση Δημοσιεύτηκε: Κυρ 28 Οκτ 2018, 19:10 
Χωρίς σύνδεση
Newbie
Newbie

Εγγραφή: Τετ 10 Οκτ 2018, 15:31
Δημοσιεύσεις: 6
Φύλο: Άντρας
Μηχανή: Monster 796
Καλησπέρα στην παρέα των Monster!
Aν και καινούργιο μέλος θα ήθελα την βοήθεια σας γιά ένα πρόβλημα που έχω με το 796.
Την μηχάνη την έχω περίπου εδώ και ένα μήνα και όταν την παρέλαβα άλλαξαν τα λάδια με Motul full συνθετικά 10-40 και μαζί καί φίλτρο λαδιού.
Την μηχανή αν και την είχα κάνει βόλτα στην αρχή τώρα εχω το εξής πρόβλημα!
1-2-3 ταχύτητα η μηχανή ανοίγει κανονικά μετά με 4 απο τις 6000 στροφές παει 7000 σάν να πατινάρει.
Το κάνει και με 5 και 6 όμως νομίζω οταν ζεσταθεί η μηχανή το πρόβλημα δεν είναι τόσο έντονο.
Οταν το κάνει η μηχανή δεν τραβάει όπως πρέπει. Στη Ducati που την πήγα μου είπαν οτι δέν είναι δίσκοι και το ίδιο μου έιπε καί ο Νταής!!
Γνωρίζει κανείς τι μπορεί να φταίει?


Κορυφή 
 Θέμα δημοσίευσης: Re: Προβλήμα με 796
 Δημοσίευση Δημοσιεύτηκε: Κυρ 28 Οκτ 2018, 19:30 
Χωρίς σύνδεση
Member
Member

Εγγραφή: Σάβ 12 Μάιος 2012, 10:02
Δημοσιεύσεις: 173
Φύλο: Άντρας
Μηχανή: Monster 696
Άλλη: Hyperstrada 821
Πόσα χλμ έχεις?Υγρά συμπλέκτη έχεις τσεκάρει?


Κορυφή 
 Θέμα δημοσίευσης: Re: Προβλήμα με 796
 Δημοσίευση Δημοσιεύτηκε: Κυρ 28 Οκτ 2018, 19:33 
Χωρίς σύνδεση
Newbie
Newbie

Εγγραφή: Τετ 10 Οκτ 2018, 15:31
Δημοσιεύσεις: 6
Φύλο: Άντρας
Μηχανή: Monster 796
Οχι δεν τα έχω τσεκάρει. Αμα είναι χαμηλά δεν θα το έκανε και στις άλλες ταχύτητες?
Η μηχανή έχει 47000 χλμ.


Κορυφή 
 Θέμα δημοσίευσης: Re: Προβλήμα με 796
 Δημοσίευση Δημοσιεύτηκε: Κυρ 28 Οκτ 2018, 19:38 
Χωρίς σύνδεση
Member
Member

Εγγραφή: Σάβ 12 Μάιος 2012, 10:02
Δημοσιεύσεις: 173
Φύλο: Άντρας
Μηχανή: Monster 696
Άλλη: Hyperstrada 821
Τσέκαρε και μια υγρά μήπως θελει κάποια αλλαγή εξαέρωση κλπ.γνώμη μου είναι ότι θέλει δισκους κάτι παρόμοιο έκανε και μενα το 696,τώρα για να σου είπαν τα μαστόρια έτσι κάτι θα ξέρουν,και τι εξήγηση δηλαδή σου δώσανε?


Κορυφή 
 Θέμα δημοσίευσης: Re: Προβλήμα με 796
 Δημοσίευση Δημοσιεύτηκε: Κυρ 28 Οκτ 2018, 19:52 
Χωρίς σύνδεση
Newbie
Newbie

Εγγραφή: Τετ 10 Οκτ 2018, 15:31
Δημοσιεύσεις: 6
Φύλο: Άντρας
Μηχανή: Monster 796
Αμα είναι δίσκοι σε πλήρες φορτίο με 6 π.χ που πάτησα συμπλέκτη δεν πατινάρισε!Το δοκίμασα σε όλες τις ταχύτητες και όλα κανονικά. Το κάνει έντονα στις αρχές και μετά την 4 και απο τις 6000 και μετά.
Στην Ducati κοίταξαν την μανέτα γιατί είναι αλλαγμένες και ρύθμισαν την βίδα. Ο Νταής μου είπε οτι θέλει λίγο πιο πολύ ψάξιμο.Μπορεί να φταίνε τα λάδια πού είναι φούλ συνθετικά?


Κορυφή 
 Θέμα δημοσίευσης: Re: Προβλήμα με 796
 Δημοσίευση Δημοσιεύτηκε: Κυρ 28 Οκτ 2018, 19:55 
Χωρίς σύνδεση
Member
Member

Εγγραφή: Σάβ 12 Μάιος 2012, 10:02
Δημοσιεύσεις: 173
Φύλο: Άντρας
Μηχανή: Monster 696
Άλλη: Hyperstrada 821
Δύσκολο μου ακουγεται,τις μαμα τις έχεις?


Κορυφή 
 Θέμα δημοσίευσης: Re: Προβλήμα με 796
 Δημοσίευση Δημοσιεύτηκε: Κυρ 28 Οκτ 2018, 20:10 
Χωρίς σύνδεση
Newbie
Newbie

Εγγραφή: Τετ 10 Οκτ 2018, 15:31
Δημοσιεύσεις: 6
Φύλο: Άντρας
Μηχανή: Monster 796
Τίς μαμά μανέτες τις έχω (εαν εννοείς αυτό) .Στήν Ducati δέν μου είπαν οτι δεν είναι καλές και είναι σωστά τώρα ρυθμισμένες. Το θέμα είναι δεν έχω πολλές πληροφορίες για το μηχανάκι άν και έχει πολλά extra και πάω ψάχνοντας :angry1:


Κορυφή 
 Θέμα δημοσίευσης: Re: Προβλήμα με 796
 Δημοσίευση Δημοσιεύτηκε: Δευτ 29 Οκτ 2018, 19:21 
Χωρίς σύνδεση
Member
Member
Άβαταρ μέλους

Εγγραφή: Τρί 31 Μάιος 2016, 23:12
Δημοσιεύσεις: 251
Τοποθεσία: Αθηνα
Φύλο: Άντρας
Μηχανή: Monster 1000
Ενα πολυ απιθανο σεναριο ειναι να μην βαλανε σωστα λαδια και σου γλιστραει λιγο ο συμπλεκτης...πχ καποια λαδια αυτοκινητων δεν κανουν για μοτο καθως ειναι μονο για να λιπαινουν τον κινητηρα και οχι το σασμαν μιας και χρησιμοποιουν βαλβολινη στο σασμαν.


Κορυφή 
 Θέμα δημοσίευσης: Re: Προβλήμα με 796
 Δημοσίευση Δημοσιεύτηκε: Τρί 30 Οκτ 2018, 08:21 
Χωρίς σύνδεση
Newbie
Newbie

Εγγραφή: Τετ 10 Οκτ 2018, 15:31
Δημοσιεύσεις: 6
Φύλο: Άντρας
Μηχανή: Monster 796
Tα λάδια πού μού έβαλαν ήταν Motul φούλ συνθετικά μου είπαν.Πιστεύω και εγώ οτί μπορεί να φταίνε τα λάδια γιατί οσο κυκλοφορεί η μηχανή και ζεσταίνετε πιό πολύ το πρόβλημα δέν είναι έντονο οσο καθόλου!Μάλλον θα αναγκαστώ να αλλάξω λάδια για να δώ αμα είναι αυτή η αιτία.Δεν έχουν κάνει βέβαια ούτε 1000 χλμ :shy2:


Κορυφή 
Τελευταίες δημοσιεύσεις:  Ταξινόμηση ανά  
 
 Σελίδα 1 από 1 [ 9 Δημοσιεύσεις ] 




Ευρετήριο Δ. Συζήτησης » Μοντελα » Monster


Μέλη σε σύνδεση

Μέλη σε αυτή την Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 5 επισκέπτες

 
 

 
Δεν μπορείτε να δημοσιεύετε νέα θέματα σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να απαντάτε σε θέματα σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να επεξεργάζεστε τις δημοσιεύσεις σας σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να διαγράφετε τις δημοσιεύσεις σας σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να επισυνάπτετε αρχεία σε αυτή τη Δ. Συζήτηση


Sponsors Προσφορές Καταστημάτων
 

This page is in no way associated with Ducati.com, nor is it an entity of Ducati Motor Holding, S.p.A.
All messages posted within this bulletin board express the views of the author only, and the owners of the Ducatisti Forum (http://www.ducatisti.gr 2008 - )
will NOT be held responsible for the content of any message.

Ελληνική μετάφραση από το phpbb2.gr

Terms of Use | Όροι Χρήσης